Nie jesteś zalogowany na forum.

#1 2018-04-20 12:19:25

pavbaranov
Administrator
Lokalizacja: Kraków
Data rejestracji: 2015-08-22
Liczba postów: 1,725
WWW

Wymagana ręczna modyfikacja przy aktualizacji!


Hardware: AMD: A8-7410 APU with Radeon R5
software (podaję wyłącznie odrębności): Arch testing+kde-unstable, kernel linux-pb (4.20.6 m.in. AMD Jaguar, PDS, UKSM, BFQ-MQ), amdgpu (dla CIK), KDE (Plasma 5.14.90), patche z POLAUR, Qt 5.12.1

Offline

#2 2018-05-07 19:29:19

pavbaranov
Administrator
Lokalizacja: Kraków
Data rejestracji: 2015-08-22
Liczba postów: 1,725
WWW

Odp: Wymagana ręczna modyfikacja przy aktualizacji!


Hardware: AMD: A8-7410 APU with Radeon R5
software (podaję wyłącznie odrębności): Arch testing+kde-unstable, kernel linux-pb (4.20.6 m.in. AMD Jaguar, PDS, UKSM, BFQ-MQ), amdgpu (dla CIK), KDE (Plasma 5.14.90), patche z POLAUR, Qt 5.12.1

Offline

Stopka

Forum oparte na FluxBB